ID #1144

Sicherheitslücken

V4.4.x:
Zum Beheben der bekannten Sicherheitslücken ist das letzte Release V4.4.6 zu verwenden (siehe auch Contenido-Forum).

V4.5.x:
Diese Version war nie zur Produktion gedacht (Test-Version). Aktualisieren Sie umgehend auf V4.6.x.

V4.6.x:
Zum Beheben der bekannten Sicherheitlücken ist das letzte Release V4.6.15 zu verwenden.

Tags: -

Verwandte Artikel:

Es ist möglich, diese FAQ zu kommentieren.